<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="pingback" href="https://layersmagazine.com/xmlrpc.php" /><link type="text/css" media="all" href="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/css/autoptimize_54564dfd57a77bf032e650a741b47460.css" rel="stylesheet" /><title>Lindsay Adler Transforms Images On Location with OCF II Light Shaping Tools - Layers Magazine</title> <script type="application/javascript">var ajaxurl = "https://layersmagazine.com/wp-admin/admin-ajax.php"</script> <meta property="og:type" content="article" /><meta property="og:title" content="Lindsay Adler Transforms Images On Location with OCF II Light Shaping Tools" /><meta property="og:description" content="For photographers everywhere, it’s important they find their unique style. That’s why light shaping tools can help them be more creative—and distinctive." /><meta property="og:image" content="https://layersmagazine.com/wp-content/uploads/2020/08/Gels_cropped.jpg" /><meta property="og:url" content="https://layersmagazine.com/lindsay-adler-transforms-images-on-location-with-ocf-ii-light-shaping-tools.html" /><meta property="og:site_name" content="Layers Magazine" /><meta property="article:published_time" content="2020-09-03T16:13:00-04:00" /><meta property="article:modified_time" content="2020-09-03T17:19:07-04:00" /><meta property="og:updated_time" content="2020-09-03T17:19:07-04:00" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="375" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Lindsay Adler Transforms Images On Location with OCF II Light Shaping Tools"><meta name="twitter:description" content="For photographers everywhere, it’s important they find their unique style. That’s why light shaping tools can help them be more creative—and distinctive."><meta name="twitter:image" content="https://layersmagazine.com/wp-content/uploads/2020/08/Gels_cropped.jpg"><link rel="canonical" href="https://layersmagazine.com/lindsay-adler-transforms-images-on-location-with-ocf-ii-light-shaping-tools.html" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://layersmagazine.com/#organization","name":"KelbyOne","url":"https://layersmagazine.com/","sameAs":["https://twitter.com/layersmagazine"],"logo":{"@type":"ImageObject","@id":"https://layersmagazine.com/#logo","url":"https://layersmagazine.com/wp-content/uploads/2017/11/Layers-Orangewebsite-01.png","width":250,"height":90,"caption":"KelbyOne"},"image":{"@id":"https://layersmagazine.com/#logo"}},{"@type":"WebSite","@id":"https://layersmagazine.com/#website","url":"https://layersmagazine.com/","name":"Layers Magazine","publisher":{"@id":"https://layersmagazine.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://layersmagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://layersmagazine.com/lindsay-adler-transforms-images-on-location-with-ocf-ii-light-shaping-tools.html#primaryimage","url":"https://layersmagazine.com/wp-content/uploads/2020/08/Gels_cropped.jpg","width":750,"height":375},{"@type":"WebPage","@id":"https://layersmagazine.com/lindsay-adler-transforms-images-on-location-with-ocf-ii-light-shaping-tools.html#webpage","url":"https://layersmagazine.com/lindsay-adler-transforms-images-on-location-with-ocf-ii-light-shaping-tools.html","inLanguage":"en-US","name":"Lindsay Adler Transforms Images On Location with OCF II Light Shaping Tools - Layers Magazine","isPartOf":{"@id":"https://layersmagazine.com/#website"},"primaryImageOfPage":{"@id":"https://layersmagazine.com/lindsay-adler-transforms-images-on-location-with-ocf-ii-light-shaping-tools.html#primaryimage"},"datePublished":"2020-09-03T20:13:00-04:00","dateModified":"2020-09-03T21:19:07-04:00"},{"@type":"Article","@id":"https://layersmagazine.com/lindsay-adler-transforms-images-on-location-with-ocf-ii-light-shaping-tools.html#article","isPartOf":{"@id":"https://layersmagazine.com/lindsay-adler-transforms-images-on-location-with-ocf-ii-light-shaping-tools.html#webpage"},"author":{"@id":"https://layersmagazine.com/#/schema/person/67ed99145f1734d7c76bf56873a29490"},"headline":"Lindsay Adler Transforms Images On Location with OCF II Light Shaping Tools","datePublished":"2020-09-03T20:13:00-04:00","dateModified":"2020-09-03T21:19:07-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://layersmagazine.com/lindsay-adler-transforms-images-on-location-with-ocf-ii-light-shaping-tools.html#webpage"},"publisher":{"@id":"https://layersmagazine.com/#organization"},"image":{"@id":"https://layersmagazine.com/lindsay-adler-transforms-images-on-location-with-ocf-ii-light-shaping-tools.html#primaryimage"},"keywords":"lighting,Photography,Profoto","articleSection":"Gear,Inspiration,News,Photography"},{"@type":["Person"],"@id":"https://layersmagazine.com/#/schema/person/67ed99145f1734d7c76bf56873a29490","name":"Kelby One","image":{"@type":"ImageObject","@id":"https://layersmagazine.com/#authorlogo","url":"https://secure.gravatar.com/avatar/fbb06332454fe25f7c527101511862c0?s=96&d=mm&r=g","caption":"Kelby One"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//a.opmnstr.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Layers Magazine &raquo; Feed" href="https://layersmagazine.com/feed" /><link rel="alternate" type="application/rss+xml" title="Layers Magazine &raquo; Comments Feed" href="https://layersmagazine.com/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Layers Magazine &raquo; Lindsay Adler Transforms Images On Location with OCF II Light Shaping Tools Comments Feed" href="https://layersmagazine.com/lindsay-adler-transforms-images-on-location-with-ocf-ii-light-shaping-tools.html/feed" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/layersmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='redux-google-fonts-bridget_option-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C400%2C500%2C700%2C900%2C100italic%2C300italic%2C400italic%2C500italic%2C700italic%2C900italic%7CPlayfair+Display%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic&#038;ver=1569508206' type='text/css' media='all' /> <script type='text/javascript' src='https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript'>var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"layersmagazine.com","event_timeout":100,"event_precision":1,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}};</script> <script type='text/javascript'>var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/layersmagazine.com\/lindsay-adler-transforms-images-on-location-with-ocf-ii-light-shaping-tools.html","title":"Lindsay+Adler+Transforms+Images+On+Location+with+OCF+II+Light+Shaping+Tools","image":"https:\/\/layersmagazine.com\/wp-content\/uploads\/2020\/08\/Gels_cropped.jpg","desc":"For photographers everywhere, it\u2019s important they find their unique style. That\u2019s why light shaping tools can help them be more creative\u2014and distinctive.","hashtag":"","subscribe":"link","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"e0406f42dd","postid":"30705","servertime":"1599713247","ajaxurl":"https:\/\/layersmagazine.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/layersmagazine.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"30705","token":"53ab7bf241","debug":""};</script> <script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script> <link rel='https://api.w.org/' href='https://layersmagazine.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://layersmagazine.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://layersmagazine.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://layersmagazine.com/?p=30705' /><link rel="alternate" type="application/json+oembed" href="https://layersmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flayersmagazine.com%2Flindsay-adler-transforms-images-on-location-with-ocf-ii-light-shaping-tools.html" /><link rel="alternate" type="text/xml+oembed" href="https://layersmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flayersmagazine.com%2Flindsay-adler-transforms-images-on-location-with-ocf-ii-light-shaping-tools.html&#038;format=xml" /><link rel="icon" href="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2017/01/cropped-KelbyOneK-32x32.png" sizes="32x32" /><link rel="icon" href="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2017/01/cropped-KelbyOneK-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2017/01/cropped-KelbyOneK-180x180.png" /><meta name="msapplication-TileImage" content="https://layersmagazine.com/wp-content/uploads/2017/01/cropped-KelbyOneK-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1544617-2', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');</script> </head><body class="post-template-default single single-post postid-30705 single-format-standard" ><div class="site-container 
 wide	"><div class="page-wrap clear-fix"><header class="header-wrap header-left header-black"><div class="top-bar clear-fix"><div class="header-inner kid-site-container clear-fix"><nav class="top-nav"><div class="mobile"> <i class="fa fa-bars"></i></div><div id="top-menu" class="menu-additional-info-container"><ul id="menu-additional-info" class="menu"><li id="menu-item-29070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29070"><a href="http://layersmagazine.wpengine.com">Home</a></li><li id="menu-item-21172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21172"><a href="https://layersmagazine.com/about">About</a></li><li id="menu-item-21173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21173"><a href="https://layersmagazine.com/privacy">Privacy</a></li><li id="menu-item-21174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21174"><a href="https://layersmagazine.com/terms-of-use">Terms</a></li><li id="menu-item-30643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30643"><a href="https://layersmagazine.com/advertising">Advertise with Us</a></li></ul></div></nav><div class="header-social clear-fix"><ul><li class="fb"><a href="https://www.facebook.com/KelbyOneOnline/" target="_blank"><i class="fa fa-facebook"></i></a></li><li class="twitter"><a href="https://twitter.com/kelbyone" target="_blank"><i class="fa fa-twitter"></i></a></li><li class="instagram"><a href="https://www.instagram.com/kelbyonepics/" target="_blank"><i class="fa fa-instagram"></i></a></li><li class="youtube"><a href="https://www.youtube.com/user/kelbymediagroup" target="_blank"><i class="fa fa-youtube"></i></a></li><li class="rss"><a href="https://layersmagazine.com/feed/" target="_blank"><i class="fa fa-rss"></i></a></li><li class="header-search"><div id="header-search-button"> <i class="fa fa-search"></i> <i class="fa fa-times"></i></div><form action="https://layersmagazine.com/" id="header_searchform" method="get"><div class="header-searchform-wrap"> <input type="text" name="s" id="s" placeholder="Search"/></div></form></li></ul></div></div></div><div class="header"><div class="header-inner kid-site-container"><div class="logo"> <a href="https://layersmagazine.com"> <img src="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2017/11/Layers-Orangewebsite-01.png" alt="logo"/> </a></div><div class="header-banner"> <iframe id="a5c9cca9" name="a5c9cca9" src="https://ads.kelbyone.com/revive/www/delivery/afr.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href='https://ads.kelbyone.com/revive/www/delivery/ck.php?n=a03d5d26&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://ads.kelbyone.com/revive/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a03d5d26' border='0' alt='' /></a></iframe></div></div></div><nav class="main-nav"><div class="kid-site-container"><div class="header-inner clear-fix"><div class="mobile"> <i class="fa fa-bars"></i></div><div id="main-menu" class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-27487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27487"><a href="http://layersmagazine.wpengine.com/tag/tutorials">Tutorials »</a><div class="kid-dropdown-menu"><ul class="kid-sub-menu"><li id="menu-item-27488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27488"><a href="http://layersmagazine.wpengine.com/tag/photoshop-tutorials">Photoshop</a></li><li id="menu-item-27489" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27489"><a href="http://layersmagazine.wpengine.com/tag/lightroom-tutorials">Lightroom</a></li><li id="menu-item-27490" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27490"><a href="http://layersmagazine.wpengine.com/tag/illustrator-tutorials">Illustrator</a></li><li id="menu-item-27491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27491"><a href="http://layersmagazine.wpengine.com/tag/indesign-tutorials">InDesign</a></li></ul></div></li><li id="menu-item-29623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29623"><a href="http://layersmagazine.wpengine.com/tag/originals">Originals</a></li><li id="menu-item-27492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27492"><a href="http://layersmagazine.wpengine.com/tag/photography">Photography</a></li><li id="menu-item-27493" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27493"><a href="http://layersmagazine.wpengine.com/tag/filmmaking">Filmmaking</a></li><li id="menu-item-27494" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27494"><a href="http://layersmagazine.wpengine.com/tag/design">Design</a></li><li id="menu-item-27495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27495"><a href="http://layersmagazine.wpengine.com/tag/inspiration">Inspiration</a></li></ul></div><div id="main-mobile-menu" class="menu-main-navigation-container"><ul id="menu-main-navigation-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27487"><a href="http://layersmagazine.wpengine.com/tag/tutorials">Tutorials »</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27488"><a href="http://layersmagazine.wpengine.com/tag/photoshop-tutorials">Photoshop</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27489"><a href="http://layersmagazine.wpengine.com/tag/lightroom-tutorials">Lightroom</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27490"><a href="http://layersmagazine.wpengine.com/tag/illustrator-tutorials">Illustrator</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27491"><a href="http://layersmagazine.wpengine.com/tag/indesign-tutorials">InDesign</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29623"><a href="http://layersmagazine.wpengine.com/tag/originals">Originals</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27492"><a href="http://layersmagazine.wpengine.com/tag/photography">Photography</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27493"><a href="http://layersmagazine.wpengine.com/tag/filmmaking">Filmmaking</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27494"><a href="http://layersmagazine.wpengine.com/tag/design">Design</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27495"><a href="http://layersmagazine.wpengine.com/tag/inspiration">Inspiration</a></li></ul></div></div></div></nav></header><div id="back-top"><i class="fa fa-angle-up"></i></div><main class="main-body kid-site-container clear-fix"><div class="single-page clear-fix"><div class="article-content-wrap"><div class="
 content-sb-section clear-fix				"><div class="main 
 "><div class="singletop"><div class="post-cat"> <a href="https://layersmagazine.com/category/gear">Gear</a><a href="https://layersmagazine.com/category/inspiration">Inspiration</a><a href="https://layersmagazine.com/category/news">News</a><a href="https://layersmagazine.com/category/photography">Photography</a></div><h1 class="post-title"> Lindsay Adler Transforms Images On Location with OCF II Light Shaping Tools</h1><div class="post-meta clear-fix"><div class="post-author"> <span class="avatar"> <i class="fa fa-user"></i> </span> <a href="https://layersmagazine.com/author/kelbyone" title="Posts by Kelby One" rel="author">Kelby One</a></div><div class="date"> <span><i class="fa fa-clock-o"></i></span> <a href="https://layersmagazine.com/2020/09/03"> September 3, 2020 </a></div><div class="meta-comment"> <span><i class="fa fa-comments-o"></i></span> <a href="https://layersmagazine.com/lindsay-adler-transforms-images-on-location-with-ocf-ii-light-shaping-tools.html#comments">0</a></div></div></div><div class="feature-thumb"><img width="750" height="375" src="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Gels_cropped-750x375.jpg" class="attachment-bridget_750_375 size-bridget_750_375 wp-post-image" alt="" srcset="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Gels_cropped.jpg 750w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Gels_cropped-250x125.jpg 250w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Gels_cropped-400x200.jpg 400w" sizes="(max-width: 750px) 100vw, 750px" /></div><div class="article-content"><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flayersmagazine.com%2Flindsay-adler-transforms-images-on-location-with-ocf-ii-light-shaping-tools.html" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Lindsay%20Adler%20Transforms%20Images%20On%20Location%20with%20OCF%20II%20Light%20Shaping%20Tools&url=https://layersmagazine.com/lindsay-adler-transforms-images-on-location-with-ocf-ii-light-shaping-tools.html" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div></aside><h4>By Steve Hanratty</h4><p>Sponsored Post</p><p>For photographers everywhere, it’s important they find their unique style. That’s why light shaping tools can help them be more creative—and distinctive.</p><figure class="wp-block-image size-large"><img src="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Adler-750x500.jpg" alt="" class="wp-image-30706" srcset="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Adler-750x500.jpg 750w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Adler-250x167.jpg 250w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Adler-400x267.jpg 400w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Adler.jpg 1200w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption><em>Photo: Jen Helinga</em></figcaption></figure><p>&#8220;Clean, bold, and graphic, presenting women with strength and elegance.&#8221; That&#8217;s how Lindsay Adler, New York-based fashion and beauty photographer, and in 2020 Rangefinder&#8217;s first-ever female Icon of the Year, defines her style.</p><figure class="wp-block-image size-large"><img src="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Gel_5-750x500.jpg" alt="" class="wp-image-30707" srcset="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Gel_5-750x500.jpg 750w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Gel_5-250x167.jpg 250w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Gel_5-400x267.jpg 400w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Gel_5.jpg 1200w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption><em>Photo: Caroline Lawson</em></figcaption></figure><figure class="wp-block-image size-large"><img src="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Gel_9-750x500.jpg" alt="" class="wp-image-30708" srcset="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Gel_9-750x500.jpg 750w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Gel_9-250x167.jpg 250w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Gel_9-400x267.jpg 400w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Gel_9.jpg 1200w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption><em>Photo: Caroline Lawson</em></figcaption></figure><p>Watch the&nbsp;<a href="https://profoto.com/us/products/light-shaping-tools/gels/ocf-ii-gels" target="_blank" rel="noreferrer noopener"><strong>OCF II Gels</strong></a>&nbsp;in action:</p><figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe title="Transforming a location with Lindsay Adler and OCF II Gels" width="1050" height="591" src="https://www.youtube.com/embed/dMsMq4EF_ew?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p>Cast your eye over the images she creates, and you&#8217;ll instantly recognize she couldn&#8217;t have provided a more accurate description. You&#8217;ll find a striking use of light to create mood and depth, and a passion for vibrant colors and high-contrast black and white.</p><h3><strong>Inspiration</strong></h3><p>When asked about the photographers who have influenced her throughout her career, she cites such luminaries as Albert Watson, Lillian Bassman, and Solve Sundsbo. Watson, for his keen sense of imagery,&nbsp; Bassman for her uncompromising experimental style (revolutionary in the 1950&#8217;s) and Sundsbo for his creative, almost surreal approach to fashion. Interestingly, however, the red thread that seems to connect them all is a mastery of light. Each is set apart by the way they use and shape light.</p><figure class="wp-block-image size-large"><img src="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/BarnDoor_1-750x500.jpg" alt="" class="wp-image-30709" srcset="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/BarnDoor_1-750x500.jpg 750w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/BarnDoor_1-250x167.jpg 250w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/BarnDoor_1-400x267.jpg 400w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/BarnDoor_1.jpg 1200w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption><em>Photo: Lindsay Adler</em></figcaption></figure><figure class="wp-block-image size-large"><img src="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Barndoor_5-750x500.jpg" alt="" class="wp-image-30710" srcset="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Barndoor_5-750x500.jpg 750w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Barndoor_5-250x167.jpg 250w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Barndoor_5-400x267.jpg 400w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Barndoor_5.jpg 1200w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption><em>Photo: Caroline Lawson</em></figcaption></figure><p>Lindsay also credits many of the photographic educators who taught, inspired, and guided her in her early career, because as Lindsay is happy to point out, she wasn&#8217;t always a fashion photographer living and working in Manhattan.</p><p>Watch the&nbsp;<a href="https://profoto.com/us/products/light-shaping-tools/barndoors/ocf-ii-barndoor" target="_blank" rel="noreferrer noopener"><strong>OCF II Barndoor</strong></a>&nbsp;in action:</p><figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe title="Controlling light on location with Lindsay Adler and OCF II Barndoor" width="1050" height="591" src="https://www.youtube.com/embed/PCln3BjTw6c?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><h3><strong>Early days</strong></h3><p>&#8220;I&#8217;m originally from upstate New York, a town so small, it was actually called &#8216;Hamlet.&#8217; I started shooting when I was 15 years old, starting out as a portrait photographer shooting mostly maternity, family, and weddings. But I was keen to learn and develop my craft, and I was fortunate enough to meet many educators who helped me build a platform that would help me grow and ultimately realize my ambition to shoot fashion.&#8221;</p><figure class="wp-block-image size-large"><img src="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Grids-750x500.jpg" alt="" class="wp-image-30711" srcset="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Grids-750x500.jpg 750w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Grids-250x167.jpg 250w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Grids-400x267.jpg 400w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Grids.jpg 1200w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption><em>Photo: Lindsay Adler</em></figcaption></figure><figure class="wp-block-image size-large"><img src="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Grids_11-750x500.jpg" alt="" class="wp-image-30712" srcset="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Grids_11-750x500.jpg 750w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Grids_11-250x167.jpg 250w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Grids_11-400x267.jpg 400w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Grids_11.jpg 1200w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption><em>Photo: Caroline Lawson</em></figcaption></figure><p>Lindsay has been shooting fashion for the last decade, and her images have appeared on the pages of top magazines such as <em>Marie Claire, Elle Magazine, Harper&#8217;s Bazaar, </em>and<em> L&#8217;Officiel</em>.</p><figure class="wp-block-image size-large"><img src="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Grids_1-750x500.jpg" alt="" class="wp-image-30713" srcset="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Grids_1-750x500.jpg 750w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Grids_1-250x167.jpg 250w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Grids_1-400x267.jpg 400w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Grids_1.jpg 1200w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption><em>Photo: Caroline Lawson</em></figcaption></figure><p>Watch the&nbsp;<a rel="noreferrer noopener" href="https://profoto.com/us/products/light-shaping-tools/grids/ocf-ii-grids" target="_blank"><strong>OCF II Grids</strong></a>&nbsp;in action:</p><figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe title="Creating pockets of light with Lindsay Adler and OCF II Grids" width="1050" height="591" src="https://www.youtube.com/embed/LsQFuJMsSVU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><h3><strong>Pay It Forward</strong></h3><p>Understanding where Lindsay started, it&#8217;s no surprise then that she is equally as passionate about passing on her knowledge to the next generation of image creators. As a result, she&#8217;s traveled the world, creating tutorials, giving lectures and demonstrations at photographic events, and generally giving advice to those who ask for it.</p><div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GridVSnoot_Vertical-500x750.jpg" alt="" class="wp-image-30714" srcset="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GridVSnoot_Vertical-500x750.jpg 500w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GridVSnoot_Vertical-167x250.jpg 167w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GridVSnoot_Vertical-400x600.jpg 400w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GridVSnoot_Vertical.jpg 800w" sizes="(max-width: 500px) 100vw, 500px" /><figcaption><em>Photo: Lindsay Adler</em></figcaption></figure></div><p>&#8220;It&#8217;s simple; I want to give to others what the creative photographic community has given to me.&#8221;</p><h3><strong>Lindsay Talks Light and Modifiers</strong></h3><p>Exciting then that Lindsay has created a series of videos for Profoto demonstrating how modifiers and gels can help image creators be creative and innovative with light.</p><figure class="wp-block-image size-large"><img src="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Gear-750x563.jpg" alt="" class="wp-image-30715" srcset="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Gear-750x563.jpg 750w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Gear-250x188.jpg 250w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Gear-400x300.jpg 400w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Gear.jpg 1280w" sizes="(max-width: 750px) 100vw, 750px" /></figure><p>&#8220;I thought it would be interesting to take the same ingredients; the same location, same model, same styling, and the same makeup; and then demonstrate how, with the introduction of color gels and different modifiers, you can create such different end-results.&#8221;</p><figure class="wp-block-image size-large"><img src="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GridVSnoot_12-750x500.jpg" alt="" class="wp-image-30716" srcset="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GridVSnoot_12-750x500.jpg 750w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GridVSnoot_12-250x167.jpg 250w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GridVSnoot_12-400x267.jpg 400w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GridVSnoot_12.jpg 1200w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption><em>Photo: Caroline Lawson</em></figcaption></figure><p>Using the&nbsp;<a rel="noreferrer noopener" href="https://profoto.com/us/products/lights/off-camera-flashes/profoto-b10--b10-plus" target="_blank"><strong>Profoto B10 and B10 Plus</strong></a>, Profoto&#8217;s uniquely compact OCF lights, Lindsay shows across the four short films how the&nbsp;<a rel="noreferrer noopener" href="https://profoto.com/us/products/light-shaping-tools/barndoors/ocf-ii-barndoor" target="_blank"><strong>Profoto OCF II Barndoor</strong></a>&nbsp;can create a dramatic vignette effect, how&nbsp;<a rel="noreferrer noopener" href="https://profoto.com/us/products/light-shaping-tools/grids/ocf-ii-grids" target="_blank"><strong>Profoto OCF II Grids</strong></a>&nbsp;can control the spread and spill of light, how the&nbsp;<a rel="noreferrer noopener" href="https://profoto.com/us/products/light-shaping-tools/snoots/ocf-snoot" target="_blank"><strong>OCF II Snoot</strong></a>&nbsp;focuses light, how&nbsp;<strong><a rel="noreferrer noopener" href="https://profoto.com/us/products/light-shaping-tools/gels/ocf-ii-gels" target="_blank">OCF II Gels</a></strong> can transform an image, and so much more.</p><figure class="wp-block-image size-large"><img src="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GridVSnoot_11-750x500.jpg" alt="" class="wp-image-30717" srcset="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GridVSnoot_11-750x500.jpg 750w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GridVSnoot_11-250x167.jpg 250w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GridVSnoot_11-400x267.jpg 400w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/GridVSnoot_11.jpg 1200w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption><em>Photo: Caroline Lawson</em></figcaption></figure><p>Watch the&nbsp;<a rel="noreferrer noopener" href="https://profoto.com/us/products/light-shaping-tools/snoots/ocf-ii-snoot" target="_blank"><strong>OCF II Snoot</strong></a>&nbsp;and&nbsp;<a rel="noreferrer noopener" href="https://profoto.com/us/products/light-shaping-tools/grids/ocf-ii-grids" target="_blank"><strong>Grids</strong></a>&nbsp;in action:</p><figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"> <iframe title="Using a Grid or a Snoot with Lindsay Adler" width="1050" height="591" src="https://www.youtube.com/embed/Oo-wjUixUoA?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><p>&#8220;Ultimately, it&#8217;s about giving image creators the tools to create their unique style—to find their voice that&#8217;ll ultimately help them stand out from the crowd.&#8221;</p><p>To learn more about Profoto, visit&nbsp;<a href="https://profoto.com/us/d2" target="_blank" rel="noreferrer noopener"><strong>www.profoto.com</strong></a>&nbsp;and follow&nbsp;<a href="https://www.instagram.com/profotousa/" target="_blank" rel="noreferrer noopener"><strong>@profotousa</strong></a>&nbsp;on Instagram.</p><p>You can see more from Lindsay Adler at&nbsp;<a rel="noreferrer noopener" href="http://lindsayadlerphotography.com" target="_blank"><strong>lindsayadlerphotography.com</strong></a> and you can follow her <a rel="noreferrer noopener" href="https://www.instagram.com/lindsayadler_photo/" target="_blank"><strong>@lindsayadler_photo</strong></a> on Instagram.&nbsp;</p></div><div class="s-tags"><span>Tags</span><a href="https://layersmagazine.com/tag/lighting" title="View all posts tagged lighting">lighting</a><a href="https://layersmagazine.com/tag/photography" title="View all posts tagged Photography">Photography</a><a href="https://layersmagazine.com/tag/profoto" title="View all posts tagged Profoto">Profoto</a></div><div class="kid-share-box"><span>Share:</span><div class="share-box-wrap"><div class="share-box"><ul class="social-share"><li class="kid_facebook_share"><a onClick="window.open('http://www.facebook.com/sharer.php?u=https%3A%2F%2Flayersmagazine.com%2Flindsay-adler-transforms-images-on-location-with-ocf-ii-light-shaping-tools.html','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flayersmagazine.com%2Flindsay-adler-transforms-images-on-location-with-ocf-ii-light-shaping-tools.html"><div class="share-item-icon"><i class="fa fa-facebook " title="Facebook"></i></div></a></li><li class="kid_twitter_share"><a onClick="window.open('http://twitter.com/share?url=https%3A%2F%2Flayersmagazine.com%2Flindsay-adler-transforms-images-on-location-with-ocf-ii-light-shaping-tools.html&amp;text=Lindsay%20Adler%20Transforms%20Images%20On%20Location%20with%20OCF%20II%20Light%20Shaping%20Tools','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https%3A%2F%2Flayersmagazine.com%2Flindsay-adler-transforms-images-on-location-with-ocf-ii-light-shaping-tools.html&amp;text=Lindsay%20Adler%20Transforms%20Images%20On%20Location%20with%20OCF%20II%20Light%20Shaping%20Tools"><div class="share-item-icon"><i class="fa fa-twitter " title="Twitter"></i></div></a></li><li class="kid_gplus_share"><a onClick="window.open('https://plus.google.com/share?url=https%3A%2F%2Flayersmagazine.com%2Flindsay-adler-transforms-images-on-location-with-ocf-ii-light-shaping-tools.html','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https%3A%2F%2Flayersmagazine.com%2Flindsay-adler-transforms-images-on-location-with-ocf-ii-light-shaping-tools.html"><div class="share-item-icon"><i class="fa fa-google-plus " title="Google Plus"></i></div></a></li><li class="kid_pinterest_share"><a href="javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;http://assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());"><div class="share-item-icon"><i class="fa fa-pinterest " title="Pinterest"></i></div></a></li><li class="kid_linkedin_share"><a onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flayersmagazine.com%2Flindsay-adler-transforms-images-on-location-with-ocf-ii-light-shaping-tools.html','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Flayersmagazine.com%2Flindsay-adler-transforms-images-on-location-with-ocf-ii-light-shaping-tools.html"><div class="share-item-icon"><i class="fa fa-linkedin " title="Linkedin"></i></div></a></li></ul></div></div></div><div class="s-post-nav clear-fix"><div class="nav-btn nav-prev"><div class="nav-title clear-fix"><span class="icon"><i class="fa fa-long-arrow-left"></i></span><span>Previous Article</span><h3><a href="https://layersmagazine.com/image-connect-a-photographer-matching-service.html">Image Connect—A Photographer Matching Service</a></h3></div></div></div><aside class="kid-author-box clear-fix" itemscope itemtype="http://schema.org/Person"><div class="kid-author-avatar"><a href="https://layersmagazine.com/author/kelbyone"><span itemprop="image"><img alt='' src='https://secure.gravatar.com/avatar/fbb06332454fe25f7c527101511862c0?s=75&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fbb06332454fe25f7c527101511862c0?s=150&#038;d=mm&#038;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' /></span></a></div><div class="author-info"><h3><a href="https://layersmagazine.com/author/kelbyone"><span itemprop="name">Kelby One</span></a></h3><div class="kid-author-page-contact"> <a class="kid-tipper-bottom" data-title="Website" href="http://kelbyone.com" target="_blank"><i class="fa fa-globe " title="Website"></i></a></div></div></aside><meta itemprop="author" content="Kelby One"><meta itemprop="headline " content="Lindsay Adler Transforms Images On Location with OCF II Light Shaping Tools"><meta itemprop="datePublished" content="2020-09-03T16:13:00+00:00"><meta itemprop="image" content="https://layersmagazine.com/wp-content/uploads/2020/08/Gels_cropped.jpg"><meta itemprop="interactionCount" content="UserComments:0"/><div class="related-box"><div id="kid-related-posts" class="clear-fix"><h3 class="block-title">Related Posts</h3><ul><li class="type-in"><div class="thumb-wrap"><div class="thumb"> <a href="https://layersmagazine.com/finishing-fireworks-using-blend-modes-layer-masks-in-photoshop-cc.html"> <img width="330" height="330" src="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/finishing_fireworks_6-330x330.jpg" class="attachment-bridget_330_330 size-bridget_330_330 wp-post-image" alt="" srcset="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/finishing_fireworks_6-330x330.jpg 330w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/finishing_fireworks_6-150x150.jpg 150w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/finishing_fireworks_6-200x200.jpg 200w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/finishing_fireworks_6-180x180.jpg 180w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/finishing_fireworks_6-119x120.jpg 119w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/finishing_fireworks_6-55x55.jpg 55w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/finishing_fireworks_6-70x70.jpg 70w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/finishing_fireworks_6-114x114.jpg 114w" sizes="(max-width: 330px) 100vw, 330px" /> </a></div></div><div class="post-info"><div class="post-cat post-cat-bg"> <a  href="https://layersmagazine.com/category/photography">Photography</a></div><h2 class="post-title"> <a href="https://layersmagazine.com/finishing-fireworks-using-blend-modes-layer-masks-in-photoshop-cc.html"> Finishing Fireworks Using Blend Modes &amp; Layer Masks in Photoshop ... </a></h2><div class="post-meta"><div class="post-author"> <span class="avatar"> By </span> <a href="https://layersmagazine.com/author/rc" title="Posts by RC Concepcion" rel="author">RC Concepcion</a></div><div class="date"> <span><i class="fa fa-clock-o"></i></span> <a href="https://layersmagazine.com/2014/07/08"> July 8, 2014 </a></div></div></div></li><li class="type-in"><div class="thumb-wrap"><div class="thumb"> <a href="https://layersmagazine.com/adobe-lightroom-mobile-is-now-here-2.html"> <img src="//img.kelbymediagroup.com/layersmagazine/files/" class="attachment-bridget_330_330 size-bridget_330_330 wp-post-image" alt="" /> </a></div></div><div class="post-info"><div class="post-cat post-cat-bg"> <a  href="https://layersmagazine.com/category/tutorials/lightroom">Lightroom</a></div><h2 class="post-title"> <a href="https://layersmagazine.com/adobe-lightroom-mobile-is-now-here-2.html"> Adobe Lightroom Mobile is Now Here! </a></h2><div class="post-meta"><div class="post-author"> <span class="avatar"> By </span> <a href="https://layersmagazine.com/author/rc" title="Posts by RC Concepcion" rel="author">RC Concepcion</a></div><div class="date"> <span><i class="fa fa-clock-o"></i></span> <a href="https://layersmagazine.com/2014/07/08"> July 8, 2014 </a></div></div></div></li></ul></div></div><div class="comment-box clear-fix"><div id="comments" class="comments-area clear-fix"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lindsay-adler-transforms-images-on-location-with-ocf-ii-light-shaping-tools.html#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://layersmagazine.com/wp-comments-post.php?wpe-comment-post=layersmagazine" method="post" id="commentform" class="comment-form"><p class="kid-comment-form-sub-title">Your email address will not be published. Required fields are marked *</p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Write your comment here"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Name*..." size="30"  aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" size="30" type="text" placeholder="Email*..."  aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" size="30" placeholder="Website..." type="text"></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='30705' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0f618b9f01" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="17"/></p></form></div></div></div><aside class="sidebar "><div id="sidebar-stick" class="sidebar-wrap stick"><div class="sidebar-wrap-inner"><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="cta"><div class="post-title post-title-main-slider cta-header"> Photoshop Killer Tips<br>e-Book</div><div id="et-email-capture"><div class="et-email-status-container"><form id="et-email-form" action="" _lpchecked="1"> <input type="hidden" id="list-id" name="list_id" value="71"> <input id="et-email-input" type="text" name="email" placeholder="Email Address" style="width: 100%;"> <input id="cta-button" type="submit" value="Send Me My Free E-Book"></form></div></div></div></div></aside><aside id="search-3" class="widget widget_search"><form action="https://layersmagazine.com//" id="searchform" method="get"><div class="searchform-wrap"> <input type="text" placeholder="Search..." name="s" id="s" /><div class="search-icon"> <i class="fa fa-search"></i></div></div></form></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adwrap"><iframe id='ab688ac5' name='ab688ac5' src='https://ads.kelbyone.com/revive/www/delivery/afr.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.kelbyone.com/revive/www/delivery/ck.php?n=ac7593c2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://ads.kelbyone.com/revive/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac7593c2' border='0' alt='' /></a></iframe></div></div></aside><aside id="kid_posts_list-2" class="widget widget-posts-list"><div class="kid-header"><div class="main-title"><h3>Tutorials</h3></div></div><div class="post-list-wrap"><ul class="small-posts"><li class="post-item style-3"><div class="thumb hide-thumb"> <img width="150" height="100" src="//img.kelbymediagroup.com/layersmagazine/files/2016/02/Long_08.jpg" class="attachment-bridget_150_150 size-bridget_150_150 wp-post-image" alt="" srcset="//img.kelbymediagroup.com/layersmagazine/files/2016/02/Long_08.jpg 750w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2016/02/Long_08-250x167.jpg 250w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2016/02/Long_08-670x440.jpg 670w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="post-info"><h4 class="post-title"> <a href="https://layersmagazine.com/create-a-long-shadow-text-effect-in-photoshop-using-layer-styles.html"> Create a Long Shadow Text Effect in Photoshop Using Layer Styles </a></h4><div class="post-meta clear-fix"><div class="date"> <a href="https://layersmagazine.com/2016/02/22"> February 22, 2016 </a></div></div></div></li><li class="post-item style-3"><div class="thumb hide-thumb"> <img width="150" height="94" src="//img.kelbymediagroup.com/layersmagazine/files/2016/02/responsive_ship.jpg" class="attachment-bridget_150_150 size-bridget_150_150 wp-post-image" alt="" srcset="//img.kelbymediagroup.com/layersmagazine/files/2016/02/responsive_ship.jpg 600w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2016/02/responsive_ship-250x157.jpg 250w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="post-info"><h4 class="post-title"> <a href="https://layersmagazine.com/how-to-build-a-responsive-website-design-using-adobe-muse.html"> How to Build a Responsive Website Design Using Adobe Muse </a></h4><div class="post-meta clear-fix"><div class="date"> <a href="https://layersmagazine.com/2016/02/10"> February 10, 2016 </a></div></div></div></li><li class="post-item style-3"><div class="thumb hide-thumb"> <img width="150" height="94" src="//img.kelbymediagroup.com/layersmagazine/files/2015/11/0023_Lens_Featured.jpg" class="attachment-bridget_150_150 size-bridget_150_150 wp-post-image" alt="" srcset="//img.kelbymediagroup.com/layersmagazine/files/2015/11/0023_Lens_Featured.jpg 750w, //img.kelbymediagroup.com/layersmagazine/files/2015/11/0023_Lens_Featured-250x156.jpg 250w, //img.kelbymediagroup.com/layersmagazine/files/2015/11/0023_Lens_Featured-600x374.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="post-info"><h4 class="post-title"> <a href="https://layersmagazine.com/a-step-by-step-guide-to-correcting-distortion-in-architectural-photos-using-lightroom.html"> A Step-by-Step Guide to Correcting Distortion in Architectural Photos Using Lightroom </a></h4><div class="post-meta clear-fix"><div class="date"> <a href="https://layersmagazine.com/2016/02/10"> February 10, 2016 </a></div></div></div></li><li class="post-item style-3"><div class="thumb hide-thumb"> <img width="150" height="94" src="//img.kelbymediagroup.com/layersmagazine/files/2015/12/0017_Featured.jpg" class="attachment-bridget_150_150 size-bridget_150_150 wp-post-image" alt="" srcset="//img.kelbymediagroup.com/layersmagazine/files/2015/12/0017_Featured.jpg 750w, //img.kelbymediagroup.com/layersmagazine/files/2015/12/0017_Featured-250x156.jpg 250w, //img.kelbymediagroup.com/layersmagazine/files/2015/12/0017_Featured-600x374.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="post-info"><h4 class="post-title"> <a href="https://layersmagazine.com/create-a-multi-stroke-text-effect-using-photoshops-new-layer-style-functionality.html"> Create a Multi-Stroke Text Effect Using Photoshop&#8217;s New Layer Style Functionality </a></h4><div class="post-meta clear-fix"><div class="date"> <a href="https://layersmagazine.com/2016/01/11"> January 11, 2016 </a></div></div></div></li></ul></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="adwrap"><iframe id='a6bfc5d3' name='a6bfc5d3' src='https://ads.kelbyone.com/revive/www/delivery/afr.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='600'><a href='https://ads.kelbyone.com/revive/www/delivery/ck.php?n=a5be4ead&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://ads.kelbyone.com/revive/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5be4ead' border='0' alt='' /></a></iframe></div></div></aside></div></div></aside></div></div></div></main><footer class="footer 
 "><div class="footer-content kid-site-container clear-fix"><div class="footer-sidebar"><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://kelbyone.com"><img class="alignnone size-full wp-image-29129" src="https://insider.kelbyone.com/wp-content/uploads/2017/01/k1logo.png" alt="" width="150" height="60" /></a><p>Launched in 2005, Layers Magazine is one of the web’s premier destinations for photographers, filmmakers, designers, and other artists who are interested in how new creative tools and techniques are being used in the industry today. Layers Magazine is published by KelbyOne — the online educational community for Photoshop, Lightroom, and Photography. To learn more, visit <a href="https://kelbyone.com/">KelbyOne.com</a>.</p></div></aside></div><div class="footer-sidebar"><aside id="kid_posts_list-3" class="widget widget-posts-list"><div class="kid-header"><div class="main-title"><h3>Gear</h3></div></div><div class="post-list-wrap"><ul class="small-posts"><li class="post-item style-2"><div class="thumb hide-thumb"> <img width="150" height="150" src="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Gels_cropped-150x150.jpg" class="attachment-bridget_150_150 size-bridget_150_150 wp-post-image" alt="" srcset="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Gels_cropped-150x150.jpg 150w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/08/Gels_cropped-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="post-info"><h4 class="post-title"> <a href="https://layersmagazine.com/lindsay-adler-transforms-images-on-location-with-ocf-ii-light-shaping-tools.html"> Lindsay Adler Transforms Images On Location with OCF II Light Shaping Tools </a></h4></div></li><li class="post-item style-2"><div class="thumb hide-thumb"> <img width="150" height="150" src="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Screen-Shot-2020-01-07-at-8.37.28-AM-150x150.jpg" class="attachment-bridget_150_150 size-bridget_150_150 wp-post-image" alt="" srcset="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Screen-Shot-2020-01-07-at-8.37.28-AM-150x150.jpg 150w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/03/Screen-Shot-2020-01-07-at-8.37.28-AM-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="post-info"><h4 class="post-title"> <a href="https://layersmagazine.com/turning-a-standard-upside-down.html"> Turning a Standard Upside Down </a></h4></div></li><li class="post-item style-2"><div class="thumb hide-thumb"> <img width="150" height="150" src="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-07-at-8.37.28-AM-150x150.jpg" class="attachment-bridget_150_150 size-bridget_150_150 wp-post-image" alt="" srcset="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-07-at-8.37.28-AM-150x150.jpg 150w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2020/01/Screen-Shot-2020-01-07-at-8.37.28-AM-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="post-info"><h4 class="post-title"> <a href="https://layersmagazine.com/platypod-knocking-it-out-of-the-park-with-platyball.html"> Platypod: Knocking it Out of the Park with Platyball </a></h4></div></li><li class="post-item style-2"><div class="thumb hide-thumb"> <img width="150" height="150" src="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2005/02/1024x684_Tamron_F05_series_no_stroke_taller-150x150.jpg" class="attachment-bridget_150_150 size-bridget_150_150 wp-post-image" alt="" srcset="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2005/02/1024x684_Tamron_F05_series_no_stroke_taller-150x150.jpg 150w, https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/uploads/2005/02/1024x684_Tamron_F05_series_no_stroke_taller-330x330.jpg 330w" sizes="(max-width: 150px) 100vw, 150px" /></div><div class="post-info"><h4 class="post-title"> <a href="https://layersmagazine.com/tamrons-new-prime-lens-series-for-sony-mirrorless-offers-more-choices-for-creative-expression.html"> Tamron’s New Prime Lens Series for Sony Mirrorless Offers More Choices for ... </a></h4></div></li></ul></div></aside></div><div class="footer-sidebar"><aside id="categories-3" class="widget widget_categories"><div class="kid-header"><div class="main-title"><h3>Find An Article</h3></div></div><form action="https://layersmagazine.com" method="get"><label class="screen-reader-text" for="cat">Find An Article</label><select  name='cat' id='cat' class='postform' ><option value='-1'>Select Category</option><option class="level-0" value="85">Acrobat</option><option class="level-0" value="4211">Adobe Edge</option><option class="level-0" value="86">After Effects</option><option class="level-0" value="8914">Apps</option><option class="level-0" value="4216">Audition</option><option class="level-0" value="4215">Camera Raw</option><option class="level-0" value="8646">Community</option><option class="level-0" value="8686">Creative Cloud</option><option class="level-0" value="8618">Design</option><option class="level-0" value="88">Dreamweaver</option><option class="level-0" value="8733">Events</option><option class="level-0" value="8689">Filmmaking</option><option class="level-0" value="90">Fireworks</option><option class="level-0" value="8">Gear</option><option class="level-0" value="120">Illustrator</option><option class="level-0" value="121">InDesign</option><option class="level-0" value="8613">Inspiration</option><option class="level-0" value="99">Lightroom</option><option class="level-0" value="9042">monday motivation</option><option class="level-0" value="3">News</option><option class="level-0" value="9048">Not A Photographer</option><option class="level-0" value="87">Photography</option><option class="level-0" value="100">Photoshop</option><option class="level-0" value="102">Premiere Pro</option><option class="level-0" value="6">Tutorials</option> </select></form> <script type="text/javascript">(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();</script> </aside><aside id="search-4" class="widget widget_search"><form action="https://layersmagazine.com//" id="searchform" method="get"><div class="searchform-wrap"> <input type="text" placeholder="Search..." name="s" id="s" /><div class="search-icon"> <i class="fa fa-search"></i></div></div></form></aside></div></div><div class="footer-lower"><div class="footer-inner kid-site-container"><div class="kid-copyright">© Copyright 2019 KelbyOne.</div></div></div></footer></div></div> <script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='fuaqy0yek9i3ycpj9cgn';s.dataset.user='51168';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.campaign='otbnx6sswjh3cec4oezk';s.dataset.user='51168';d.getElementsByTagName('head')[0].appendChild(s);})(document);</script> <script type="text/javascript">var fuaqy0yek9i3ycpj9cgn_shortcode = true;var otbnx6sswjh3cec4oezk_shortcode = true;</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/layersmagazine.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var ajax_btn_str = {"loadmore":"Load More","nomore":"No More Posts"};</script> <script type='text/javascript'>var fixed_nav = "1";
var kid_flex_el = null;
var megamenu_carousel_el = null;
var ticker = null;</script> <script type="text/javascript">var omapi_localized = { ajax: 'https://layersmagazine.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'ab023cc1ee', slugs: {"fuaqy0yek9i3ycpj9cgn":{"slug":"fuaqy0yek9i3ycpj9cgn","mailpoet":false},"otbnx6sswjh3cec4oezk":{"slug":"otbnx6sswjh3cec4oezk","mailpoet":false}} };</script> <script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":30705,"object_key":"post","object_type":"post","term_ids":[8,8613,3,87,9041,8555,9040]};</script> <script type="text/javascript" defer src="https://1i7gqfum0he230qkn3edoo2g-wpengine.netdna-ssl.com/wp-content/cache/autoptimize/js/autoptimize_3afc8371167a4a26d2dcb6ae5a7a2c52.js"></script></body></html>